PHP技术,PHP研究及学习,Python学习,人工智能,大数据服务

文档标签: composer错误

composer安装yii2框架老是出现下面问题.

Problem 1 - yiisoft/yii2 2.0.3 requires bower-asset/jquery 2.1.@stable | 1.11.@stabl e -> no matching package found. - yiisoft/yii2 2.0.2 requires bower-asset/jquery 2.1.@stable | 1.11.@stabl e -> no matching package found. - yiisoft/yii2 2.0.1 requires bower-asset/jquery 2.1.@stable | 1.11.@stabl e -> no matching package found. - yiisoft/yii2 2.0.0 requires bower-asset/jquery 2.1.@stable | 1.11.@stabl e -> no matching package found. - Installation request for yii...
此文被围观860次  分类: 编程开发 标签:  ··

本站使用ThinkPHP框架开发读图网主题,目前托管在阿里云,图片由读图网提供. 蜀ICP备12031064号

Copyright © 2011-2018adophper.com All Rights Reserved.